<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" lang="en-US">
<head profile="http://gmpg.org/xfn/11">
	<title>उस्मानाबादमध्ये दोन बसची जोरदार धडक, 5 ठार | IBN Lokmat Official Website</title>
	<meta http-equiv="content-type" content="text/html; charset=UTF-8" />
	<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
	 	<link rel="pingback" href="http://www.ibnlokmat.tv/xmlrpc.php" />
	<link rel="stylesheet" type="text/css" href="http://www.ibnlokmat.tv/wp-content/themes/tribune/style.css?v=1.0" media="screen" />
	<!--[if IE 6]><link rel="stylesheet" type="text/css" href="http://www.ibnlokmat.tv/wp-content/themes/tribune/ie6.css" /><![endif]-->
	<!--[if IE 7 ]><link rel="stylesheet" type="text/css" href="http://www.ibnlokmat.tv/wp-content/themes/tribune/ie7.css" /><![endif]-->

	<link href='http://fonts.googleapis.com/css?family=Oswald:400,700' rel='stylesheet' type='text/css'>

	
	<meta name="description" content="

23 डिसेंबर : सोलापूर-हैदराबाद मार्गावर दोन एसटी बस गाड्यांची" />
<meta name="keywords" content="2 Bus,5 ठार,उस्मानाबाद,जोरदार धडक,दोन बस," />
<meta name="robots" content="index, follow" />
<link rel="alternate" type="application/rss+xml" title="IBN Lokmat Official Website &raquo; Feed" href="http://www.ibnlokmat.tv/feed" />
<link rel="alternate" type="application/rss+xml" title="IBN Lokmat Official Website &raquo; Comments Feed" href="http://www.ibnlokmat.tv/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="IBN Lokmat Official Website &raquo; उस्मानाबादमध्ये दोन बसची जोरदार धडक, 5 ठार Comments Feed" href="http://www.ibnlokmat.tv/archives/241695/feed" />
<link rel='stylesheet' id='wpz-shortcodes-css'  href='http://www.ibnlokmat.tv/wp-content/themes/tribune/functions/wpzoom/assets/css/shortcodes.css?ver=4.0' type='text/css' media='all' />
<link rel='stylesheet' id='wpzoom-custom-css'  href='http://www.ibnlokmat.tv/wp-content/themes/tribune/custom.css?ver=4.0' type='text/css' media='all' />
<link rel='stylesheet' id='wzslider-css'  href='http://www.ibnlokmat.tv/wp-content/themes/tribune/functions/wpzoom/assets/css/wzslider.css?ver=4.0' type='text/css' media='all' />
<script type='text/javascript' src='http://www.ibnlokmat.tv/wp-includes/js/jquery/jquery.js?ver=1.11.1'></script>
<script type='text/javascript' src='http://www.ibnlokmat.tv/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.2.1'></script>
<script type='text/javascript' src='http://www.ibnlokmat.tv/wp-includes/js/jquery/ui/jquery.ui.core.min.js?ver=1.10.4'></script>
<script type='text/javascript' src='http://www.ibnlokmat.tv/wp-includes/js/jquery/ui/jquery.ui.widget.min.js?ver=1.10.4'></script>
<script type='text/javascript' src='http://www.ibnlokmat.tv/wp-includes/js/jquery/ui/jquery.ui.tabs.min.js?ver=1.10.4'></script>
<script type='text/javascript' src='http://www.ibnlokmat.tv/wp-content/themes/tribune/functions/wpzoom/assets/js/shortcodes.js?ver=1'></script>
<script type='text/javascript' src='http://www.ibnlokmat.tv/wp-content/themes/tribune/js/init.js?ver=4.0'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.ibnlokmat.tv/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.ibnlokmat.tv/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='आमिरच्या सिनेमांसाठी ख्रिसमस लकी' href='http://www.ibnlokmat.tv/archives/241683' />
<link rel='next' title='राहुल गांधींनी मोदींवर केलेला आरोप हा खरंच राजकीय भूकंप आहे का ?' href='http://www.ibnlokmat.tv/archives/241701' />
<meta name="generator" content="WordPress 4.0" />
<link rel='shortlink' href='http://www.ibnlokmat.tv/?p=241695' />
<!-- WPZOOM Theme / Framework -->
<meta name="generator" content="Tribune Theme 2.0.7" />
<meta name="generator" content="WPZOOM Framework 1.3.8" />
<link rel="shortcut icon" href="http://www.ibnlokmat.tv/wp-content/uploads/2013/03/favicon.ico" type="image/x-icon" /><style type="text/css"></style>

<!-- All in One SEO Pack 2.2.3.1 by Michael Torbert of Semper Fi Web Design[114,165] -->
<meta name="keywords" itemprop="keywords" content="उस्मानाबाद, उस्मानाबाद.,  दोन बस, 2 bus, जोरदार धडक, 5 ठार,2 bus,5 ठार,जोरदार धडक,दोन बस" />

<link rel="canonical" href="http://www.ibnlokmat.tv/archives/241695" />
<!-- /all in one seo pack -->
	<script>$ = jQuery.noConflict();</script>
	<style>
#header #social{ float:left;clear:none; margin:0;}
#header #search{ float:left; width:180px; margin-top: 5px;margin-right:20px;}
#header #search #s{width: 140px;}
#logo > div#date{position: relative; text-align: center; top: -10px; }
#head-bar{border-top:2px solid #999; padding: 8px 0}
#header #inner #head_banner{float:right; width:auto}
#header #inner #head_banner{padding: 10px 0 0 5px;}
#head-bar #navigation-new {float: left; text-align: right;  z-index: 201; font-size: 13px;font-weight: bold;padding-left: 10px;position: relative;top: 9px;width:60%;}
#navigation-new  ul li{float: left;}

</style>
<style>
	.lang_div { margin:5px 0; border-top:1px solid #e6e6e8; padding-top:7px; font-family:Arial, Helvetica, sans-serif;}
	ul.lang_tab li a.act_tab{ background:#ca0002; color:#fff!important; border:1px solid #ca0002;}
	ul.lang_tab li.br_none{ border:none;}
	ul.lang_tab { margin:0px; text-transform:uppercase;}
	ul.lang_tab li{ float:left; background:#f1f1f1; border:1px solid #dcdcdc; margin-right:2px; line-height:20px; font-size:10px;}
	ul.lang_tab li a{ color:#8d8d8d!important; display:block;  padding:0px 7px; font-weight:bold;}
	#logo_time { padding:5px 0!important;}
	.sele { font-size:10px; color:#313131; float:left; font-weight:bold; width:40px; text-align:left; line-height:12px; margin-right:20px; text-transform:uppercase;}
	#logo > div#date {color:#757575;float: left;left: 10px;position: relative;text-align: left;top:42px;width:80px; font-size:10px; text-transform:uppercase; font-family:Arial, Helvetica, sans-serif; line-height:11px;}
	a.logo_link { float:left; margin-top:10px;}


</style>
 
				<script type='text/javascript'>
					var googletag = googletag || {};
					googletag.cmd = googletag.cmd || [];
					(function() {
					var gads = document.createElement('script');
					gads.async = true;
					gads.type = 'text/javascript';
					var useSSL = 'https:' == document.location.protocol;
					gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
					var node = document.getElementsByTagName('script')[0];
					node.parentNode.insertBefore(gads, node);
					})();
				</script>

				<script type='text/javascript'>
				googletag.cmd.push(function() { googletag.defineSlot('/1039154/IBN_Lokmat/IBN_Lokmat_Internal_ROS/IBN_Lokmat_Internal_ROS_300x250', [300,250], 'IBN_Lokmat/IBN_Lokmat_Internal_ROS/IBN_Lokmat_Internal_ROS_300x250').addService(googletag.pubads()); googletag.defineSlot('/1039154/IBN_Lokmat/IBN_Lokmat_Internal_ROS/IBN_Lokmat_Internal_ROS_728x90', [728,90], 'IBN_Lokmat/IBN_Lokmat_Internal_ROS/IBN_Lokmat_Internal_ROS_728x90').addService(googletag.pubads()); googletag.defineSlot('/1039154/IBN_Lokmat/IBN_Lokmat_Internal_ROS/IBN_Lokmat_Internal_ROS_Flying_300x250', [300,250], 'IBN_Lokmat/IBN_Lokmat_Internal_ROS/IBN_Lokmat_Internal_ROS_Flying_300x250').addService(googletag.pubads()); 
				googletag.pubads().collapseEmptyDivs(true);
				googletag.pubads().enableSingleRequest();
				googletag.enableServices();
				});
				</script>				<script type="text/javascript">
					if(typeof colombia == 'undefined')
					{
						var colombia = colombia || {};
						colombia.fns = colombia.fns || [];
						(function() {
							  var cads = document.createElement("script");
							  cads.async = true;
							  cads.type = "text/javascript";
							  cads.src = "http://static.clmbtech.com/ctn/commons/js/colombia_v2.js";
							  var node = document.getElementsByTagName("script")[0];
							  node.parentNode.insertBefore(cads, node);
						})();
					}
				</script>




</head>

<body class="single single-post postid-241695 single-format-standard" onLoad="fix()">


	<div id="wrapper" style="position:relative; z-index:999;">
		
		<div style="margin-bottom:5px;">
				</div>

		
		<div id="inner-wrapper">
		

			<div id="header">
				
							
				<div id="inner">
            	<div id="logo" style="width:230px;">
                    
						<a href="http://www.ibnlokmat.tv" title="IBN Lokmat Official Website" class="logo_link">
															<img src="http://www.ibnlokmat.tv/wp-content/uploads/2013/03/logo.jpg" alt="IBN Lokmat Official Website" />
													</a>
						<div id="date"><strong>Friday</strong>, December 23rd</div><div class="clear"></div>						<div class="lang_div">
        	<span class="sele"></span>

            <ul class="lang_tab fleft">
            <li><a href="http://ibnlive.in.com" target="_blank">English</a></li>
            <li><a href="http://khabar.ibnlive.in.com/" target="_blank">Hindi</a></li>
            <li class="br_none"><a href="#" class="act_tab">Marathi</a></li>
            <div class="clr"></div>
          </ul>
           <div class="clear"></div>
					</div>
				</div><!-- / #logo -->
				<div id="head_banner">
				
			 <div id='IBN_Lokmat/IBN_Lokmat_Internal_ROS/IBN_Lokmat_Internal_ROS_728x90'>
				<script type='text/javascript'>
					googletag.cmd.push(function() { googletag.display('IBN_Lokmat/IBN_Lokmat_Internal_ROS/IBN_Lokmat_Internal_ROS_728x90'); });
				</script>
			</div>					</div>
				</div><!-- /#inner -->

				<div id="head-bar">

					<div id="navigation-new" ><span style="float:left;margin-right:5px;font-weight:bold;">हे पाहाच :</span>
						<div class="menu-top-container"><ul id="menu-top" class="menu"><li><a class="home item-0" style="padding:0 1px;" href="http://ibnlokmat.tv/"><img src="/wp-content/themes/tribune/images/home.png"  style="margin-top:5px;"></a></li><li id="menu-item-144749" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-144749">#<a href="http://www.ibnlokmat.tv/archives/category/gavakadchya-batmaya-2">गावाकडच्या बातम्या</a>&nbsp;&nbsp;</li>
<li id="menu-item-160533" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-160533">#<a href="http://www.ibnlokmat.tv/archives/category/ekla-chalo-re-2">एकला चलो रे</a>&nbsp;&nbsp;</li>
<li id="menu-item-214397" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-214397">#<a href="http://www.ibnlokmat.tv/archives/category/deshyatra-2">देशयात्रा</a>&nbsp;&nbsp;</li>
<li id="menu-item-229521" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-229521">#<a href="http://www.ibnlokmat.tv/archives/tag/jagarbalirajacha">जागरबळीराजाचा</a>&nbsp;&nbsp;</li>
</ul></div>						<script language="javascript">
					$(".menu-top-container > ul li:first-child").css("display","none");
					</script>
					</div>
					<div style="float:right;">
					<div id="search"><form method="get" id="searchform" action="http://www.ibnlokmat.tv/">
 
	<input type="text" onblur="if (this.value == '') {this.value = 'search...';}" onfocus="if (this.value == 'search...') {this.value = '';}" value="search..." name="s" id="s" /><input type="submit" id="searchsubmit" value="Go" />
</form>
</div>
					<div id="social">
							<ul>
								<li class="button" style="margin-right:30px"><a href="http://www.ibnlokmat.tv/live-tv" target="_blank" title="IBN Lokmat TV"><img src="http://www.ibnlokmat.tv/wp-content/themes/tribune/images/ibn-lokmat-livetv-logo.png" alt="Live Tv" style="max-width:none;right: -30px; position:absolute;" ></a></li>
								<li class="button"><a href="http://www.ibnlokmat.tv/feed" title="Subscribe to RSS"><img src="http://www.ibnlokmat.tv/wp-content/themes/tribune/images/icons/rss.png" alt="RSS" /></a></li>							</ul>
						</div>
						<div class="clear"></div>
					</div>

				</div><!-- /#header-bar -->

				<!-- Main Menu -->
				<div id="menu" class="dropdown">
					<ul id="menu-main" class=""><li><a class="home item-0" style="padding:0 1px;" href="http://ibnlokmat.tv/"><img src="/wp-content/themes/tribune/images/home.png"  style="margin-top:5px;"></a></li><li id="menu-item-74287" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-74287"><a href="http://www.ibnlokmat.tv/archives/category/news">मुख्य बातम्या</a></li>
<li id="menu-item-74288" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-74288"><a href="http://www.ibnlokmat.tv/archives/category/maharastra">महाराष्ट्र</a></li>
<li id="menu-item-74307" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74307"><a href="http://www.ibnlokmat.tv/archives/category/mumbai">मुंबई</a></li>
<li id="menu-item-74329" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74329"><a href="http://www.ibnlokmat.tv/archives/category/pune">पुणे</a></li>
<li id="menu-item-74306" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74306"><a href="http://www.ibnlokmat.tv/archives/category/national">देश</a></li>
<li id="menu-item-74332" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-74332"><a href="http://www.ibnlokmat.tv/archives/category/entertainment">मनोरंजन</a>
<ul class="sub-menu">
	<li id="menu-item-74337" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74337"><a href="http://www.ibnlokmat.tv/archives/category/entertainment/film-review">फिल्म रिव्ह्यु</a></li>
	<li id="menu-item-74338" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74338"><a href="http://www.ibnlokmat.tv/archives/category/photo-gallery">फोटो गॅलरी</a></li>
</ul>
</li>
<li id="menu-item-74333" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74333"><a href="http://www.ibnlokmat.tv/archives/category/sport">स्पोर्टस</a></li>
<li id="menu-item-74331" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-74331"><a href="http://www.ibnlokmat.tv/archives/category/blog-space">ब्लॉग स्पेस</a>
<ul class="sub-menu">
	<li id="menu-item-74344" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74344"><a href="http://www.ibnlokmat.tv/archives/category/blog-space/reporters-blog">रिपोर्टस् ब्लॉग</a></li>
	<li id="menu-item-74343" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74343"><a href="http://www.ibnlokmat.tv/archives/category/blog-space/technical-blog">तज्ज्ञांचे ब्लॉग</a></li>
	<li id="menu-item-74345" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74345"><a href="http://www.ibnlokmat.tv/archives/category/blog-space/pepole-blog">वाचकांचे ब्लॉग</a></li>
	<li id="menu-item-99166" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-99166"><a href="http://www.ibnlokmat.tv/archives/category/blog-space/poem">कविता</a></li>
</ul>
</li>
<li id="menu-item-74334" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74334"><a href="http://www.ibnlokmat.tv/archives/category/video">व्हिडिओ</a></li>
<li id="menu-item-137399" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-137399"><a href="http://www.ibnlokmat.tv/archives/category/bedhadak-2">बेधडक</a></li>
<li id="menu-item-139777" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-139777"><a href="http://www.ibnlokmat.tv/archives/category/program/special-interview">स्पेशल मुलाखत</a></li>
</ul>				</div> <!-- /#menu -->
				<div class="clear"></div>

				
				<div class="clear"></div>

			</div><!-- /#header -->

<!--
<script type="text/javascript" src="http://ns.ibnlive.in.com/js/swfobject-new-min.js"></script>
<div id="expandodiv" align="center" style="position:relative; width:1000px; margin:auto; "></div>
<div id="topbottom" align="center" style=" display: none;position:relative; padding-top:2px; z-index: 20000;"></div>-->

<!-- ibnlokmat -->	<div id="content">
		

 

<div id="main">
 
<div class="post">

			<div class="breadcrumbs">You are here: <a href="http://www.ibnlokmat.tv">Home</a> &raquo; <a href="http://www.ibnlokmat.tv/archives/category/news">बातम्या</a> &raquo; <span class="current">उस्मानाबादमध्ये दोन बसची जोरदार धडक, 5 ठार</span></div>
			<h1><a href="http://www.ibnlokmat.tv/archives/241695" rel="bookmark" title="Permanent Link to उस्मानाबादमध्ये दोन बसची जोरदार धडक, 5 ठार">उस्मानाबादमध्ये दोन बसची जोरदार धडक, 5 ठार</a></h1>

			<div class="meta">

				<span class="date">December 23, 2016 12:26 PM</span><span class="comments"><a href="http://www.ibnlokmat.tv/archives/241695#respond" title="Comment on उस्मानाबादमध्ये दोन बसची जोरदार धडक, 5 ठार"><span class="dsq-postid" rel="241695 http://www.ibnlokmat.tv/?p=241695">0 comments</span></a></span><span class="views">Views: </span>
			</div>

			<!-- Video start -->
						<div class="entry"><p><a href="http://www.ibnlokmat.tv/wp-content/uploads/2016/12/bus-Accident12.jpg"><img class="aligncenter size-full wp-image-241699" src="http://www.ibnlokmat.tv/wp-content/uploads/2016/12/bus-Accident12.jpg" alt="bus Accident12" width="640" height="354" /></a></p>
<p><strong>23 डिसेंबर :</strong> सोलापूर-हैदराबाद मार्गावर दोन एसटी बस गाड्यांची समोरासमोर टक्कर होऊन झालेल्या भीषण अपघातात पाच प्रवाशांचा जागीच मृत्यू झाला आहे. २० प्रवासी जखमी झाले असून त्यापैकी आठजणांची प्रकृती चिंताजनक आहे.</p>
<p>सोलापूर-हैदराबाद मार्गावर उस्मानाबादमधील उमरगा तालुक्यातील येणेगूरजवळ आज (शुक्रवारी) सकाळी हा अपघात झाला. अपघातग्रस्त गाड्यांपैकी एक बस महाराष्ट्र परिवहन महामंडळाची होती. ही बस उमरग्याहून पुण्याकडे निघाली होती. तर, दुसरी कर्नाटक परिवहन महामंडळाची बसव-कल्याण ही गाडी होती. अपघातात दोन्ही गाड्यांचे चालक ठार झाले आहेत.</p>
<p>अपघातामुळं मुंबई-हैदराबाद मार्गावरची वाहतूक काही काळ खोळंबली होती.</p>
<hr />
<p><strong><em>बातम्यांच्या अपडेटसाठी लाईक करा आमच्या <a title="IBN Lokmat Facebook page" href="https://www.facebook.com/ibnlokmat.tv/" target="_blank">फेसबुक पेज</a>ला आणि टि्वटरवर फाॅलो करा <a class="twitter-follow-button" href="https://twitter.com/ibnlokmattv" data-size="large"> Follow @ibnlokmattv</a></em></strong></p>
<hr />
</div>

						<div class="clear"></div>

			 			 
			<div class="clear"></div>

			<div id="socialicons">

					<ul class="wpzoomSocial">
						<li><a href="http://twitter.com/share" data-url="http://www.ibnlokmat.tv/archives/241695" class="twitter-share-button" data-count="horizontal">Tweet</a><script type="text/javascript" src="http://platform.twitter.com/widgets.js"></script></li>
						<li><iframe src="http://www.facebook.com/plugins/like.php?href=http%3A%2F%2Fwww.ibnlokmat.tv%2Farchives%2F241695&amp;layout=button_count&amp;show_faces=false&amp;width=110&amp;action=like&amp;font=arial&amp;colorscheme=light&amp;height=21" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:110px; height:21px;" allowTransparency="true"></iframe></li>
						<li><g:plusone size="medium"></g:plusone></li>

					</ul>

				</div><div class="clear"></div>
			

			
				<div id="div-clmb-ctn-217964-1" style="float:left;min-height:2px;width:100%;" data-slot="217964" data-position="1" data-section="0" class="colombia"></div>
		        <!-- EXT_IBNLokmat_Web_ROS_AS_RCMW_EOA_Bottom,position=1-->
				<div id="div-clmb-ctn-217965-1" style="float:left;min-height:2px;width:100%;" data-slot="217965" data-position="1" data-section="0" class="colombia"></div>

			
		<!-- teads inRead ads code START to be removed on 15 DEC 2016 -->
<script type="text/javascript">
window._ttf = window._ttf || [];
_ttf.push({
       pid          : 44485 // INREAD ROS DESKTOP _ IBNLOKMAT
       ,lang        : "in"
       ,slot        : '.post .entry > p'
       ,format      : "inread"
       ,components  : { mute: {delay :0}, skip: {delay :0} }
});

(function (d) {
        var js, s = d.getElementsByTagName('script')[0];
        js = d.createElement('script');
        js.async = true;
        js.src = '//cdn.teads.tv/media/format.js';
        s.parentNode.insertBefore(js, s);
})(window.document);
</script>
<!-- teads inRead ads code END to be removed on 15 DEC 2016 -->


<!-- Ads by Google Start -->


<script language="JavaScript">
<!--
function google_ad_request_done(google_ads) {   
	var s = '';
	var i;    
	
	if (google_ads.length == 0) {
		return;
	}    
	
	if (google_ads.length == 1) colspan = 1; else colspan = 3; 

	var adStr='<tr><td colspan='+ colspan +' valign="top" style="text-align:right;padding-right:5px;background:#FFF;" ><a href="'+ google_info.feedback_url +'" style="font:11px arial; color:#BABABA;text-decoration:none;" target="_blank">Ads by Google</a></td></tr>';

	if (google_ads[0].type=="text") {
		
		
		if (google_ads.length == 1) {
						
			s += '<table style="border-top:1px solid #EEE;" cellpadding=0 cellspacing=0 width="630px" border=0 bgcolor="#FFFFFF"><tr><td valign=top align=left style="padding-top:5px;" ><a href="' + google_ads[0].url +'" target="_blank"  onmouseout="this.style.textDecoration=\'none\'" onmouseover="this.style.textDecoration=\'underline\'" style="font:20px/22px Arial; color:#BB0101; text-decoration:none;" >' +  google_ads[0].line1 + '</a> <br> <span style="font:14px/18px Arial; color:#252324; text-decoration:none">' + google_ads[0].line2 + ' ' + google_ads[0].line3 + '</span> <a href="' + google_ads[0].url + '" target="_blank"  onmouseout="this.style.textDecoration=\'none\'" onmouseover="this.style.textDecoration=\'underline\'" style="font:14px/18px Arial; color:#252324; text-decoration:none">' + google_ads[0].visible_url + '</a></td></tr>'+ adStr + '</table>';
		
		 }else if (google_ads.length > 1) {
			
			var sTemp = '';
		    var s1 = '';
			var s2 = '';

			for(i=0; i < google_ads.length; ++i) 
 			{	
				sTemp = '<div style="padding-top:10px;" ><a href="' + google_ads[i].url +'" target="_blank"  onmouseout="this.style.textDecoration=\'none\'" onmouseover="this.style.textDecoration=\'underline\'" style="font:14px/18px Arial;color:#BB0101;text-decoration:none;" ><b>' +  google_ads[i].line1 + '</b></a> <br> <span style="font:12px/14px Arial; color:#252324; text-decoration:none">' + google_ads[i].line2 + ' &nbsp; ' + google_ads[i].line3 + '</span> <a href="' + google_ads[i].url + '" target="_blank"  onmouseout="this.style.textDecoration=\'none\'" onmouseover="this.style.textDecoration=\'underline\'" style="font:12px/14px Arial; color:#252324; text-decoration:none">' + google_ads[i].visible_url + '</a></div>';

				if( i==0 || i%2==0 )
					s1 += sTemp;
				else
					s2 += sTemp;				
 			}

 			s += '<table cellpadding=0 cellspacing=0 width="630px" border=0 bgcolor="#FFFFFF"><tr><td valign=top width="310px" >'+ s1 +'</td><td width="10px"></td><td valign=top width="310px" >'+ s2 +'</td></tr>'+ adStr +'</table>';
          }
	}

document.write(s);

return; 
} 
google_ad_client = 'ca-in_js'; 
//Ibnlokmat_NewsArticle
google_ad_channel = "Ibnlokmat_NewsArticle";
google_ad_output = 'js';
google_max_num_ads = '4';
google_ad_type = 'text';
google_language = 'en';
google_encoding = 'utf8';
google_safe = 'high'; 	 
google_kw_type = 'broad';
google_ad_section = 'default';
google_page_url=document.location.href; 
  	 
// -->
</script>
<script language="JavaScript" src="http://pagead2.googlesyndication.com/pagead/show_ads.js"></script>

<div class="clear"></div>

<!-- Ads by Google End -->

		</div> <!-- /.post -->


			 		<div id="comments">
				
<div id="disqus_thread">
    </div>

<script type="text/javascript">
/* <![CDATA[ */
    var disqus_url = 'http://www.ibnlokmat.tv/archives/241695';
    var disqus_identifier = '241695 http://www.ibnlokmat.tv/?p=241695';
    var disqus_container_id = 'disqus_thread';
    var disqus_domain = 'disqus.com';
    var disqus_shortname = 'ibnlokmat';
    var disqus_title = "उस्मानाबादमध्ये दोन बसची जोरदार धडक, 5 ठार";
        var disqus_config = function () {
        var config = this; // Access to the config object
        config.language = '';

        /*
           All currently supported events:
            * preData — fires just before we request for initial data
            * preInit - fires after we get initial data but before we load any dependencies
            * onInit  - fires when all dependencies are resolved but before dtpl template is rendered
            * afterRender - fires when template is rendered but before we show it
            * onReady - everything is done
         */

        config.callbacks.preData.push(function() {
            // clear out the container (its filled for SEO/legacy purposes)
            document.getElementById(disqus_container_id).innerHTML = '';
        });
                config.callbacks.onReady.push(function() {
            // sync comments in the background so we don't block the page
            var script = document.createElement('script');
            script.async = true;
            script.src = '?cf_action=sync_comments&post_id=241695';

            var firstScript = document.getElementsByTagName( "script" )[0];
            firstScript.parentNode.insertBefore(script, firstScript);
        });
                    };
/* ]]> */
</script>

<script type="text/javascript">
/* <![CDATA[ */
    var DsqLocal = {
        'trackbacks': [
        ],
        'trackback_url': "http:\/\/www.ibnlokmat.tv\/archives\/241695\/trackback"    };
/* ]]> */
</script>

<script type="text/javascript">
/* <![CDATA[ */
(function() {
    var dsq = document.createElement('script'); dsq.type = 'text/javascript';
    dsq.async = true;
    dsq.src = '//' + disqus_shortname + '.' + 'disqus.com' + '/embed.js?pname=wordpress&pver=2.74';
    (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
})();
/* ]]> */
</script>
			</div> <!-- / #comments -->
		
		<!-- cat_id=44 --></div> <!-- /#main -->

<div id="sidebar">

	<div style="text-align:center; padding-bottom:10px; padding-left:6px;">
			</div>

		<div style="text-align:center; padding-bottom:10px; padding-left:6px;">
		
			 <div id='IBN_Lokmat/IBN_Lokmat_Internal_ROS/IBN_Lokmat_Internal_ROS_300x250'>
				<script type='text/javascript'>
					googletag.cmd.push(function() { googletag.display('IBN_Lokmat/IBN_Lokmat_Internal_ROS/IBN_Lokmat_Internal_ROS_300x250'); });
				</script>
			</div>	</div>


<!-- poll -->
	<script type="text/javascript" src="/ibnlokamt-poll/js/poll.js?v=1.0"></script>	<!-- poll end-->
	<div style="text-align:center;">  <a href="http://m.ibnlokmat.tv/archives/tag/Nagarparishadelection2016" target="_blank"><img src="http://www.ibnlokmat.tv/wp-content/uploads/2016/10/nagarpalika_election_2016.jpg"></a>

</div><div style="text-align:center;"><a href="http://www.ibnlokmat.tv/archives/tag/mumbaikunachi" target="_blank"><img src="http://www.ibnlokmat.tv/wp-content/uploads/2016/11/mumbai_kunachi1.jpg"></a>
</div><div style="text-align:center;"> <a class="twitter-timeline"  width="300" height="350" href="https://twitter.com/ibnlokmattv" data-widget-id="669071821333901312">Tweets by @ibnlokmattv</a>

            <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></div>	
	<div id="wpzoom-recent-posts-9" class="widget recent-posts"><h3 class="title">फोटो गॅलरी</h3><ul class="feature-posts-list"><li><a href="http://www.ibnlokmat.tv/archives/241683" title="आमिरच्या सिनेमांसाठी ख्रिसमस लकी"><img src="http://www.ibnlokmat.tv/wp-content/uploads/2016/12/dangal-movie.jpg" alt="आमिरच्या सिनेमांसाठी ख्रिसमस लकी" class="thumbnail 300x200 MB10" width="300" /></a><a this="that" href="http://www.ibnlokmat.tv/archives/241683">आमिरच्या सिनेमांसाठी ख्रिसमस लकी<span class="gallery_icn"></span></a> <br /><div class="clear"></div></li><li><a href="http://www.ibnlokmat.tv/archives/241631" title="नवाबसह छोटे नवाब&#8230;"><img src="http://www.ibnlokmat.tv/wp-content/uploads/2016/12/kareena11.jpg" alt="नवाबसह छोटे नवाब&#8230;" class="thumbnail 300x200 MB10" width="300" /></a><a this="that" href="http://www.ibnlokmat.tv/archives/241631">नवाबसह छोटे नवाब&#8230;<span class="gallery_icn"></span></a> <br /><div class="clear"></div></li>    <script type="text/javascript">
    // <![CDATA[
        var disqus_shortname = 'ibnlokmat';
        (function () {
            var nodes = document.getElementsByTagName('span');
            for (var i = 0, url; i < nodes.length; i++) {
                if (nodes[i].className.indexOf('dsq-postid') != -1) {
                    nodes[i].parentNode.setAttribute('data-disqus-identifier', nodes[i].getAttribute('rel'));
                    url = nodes[i].parentNode.href.split('#', 1);
                    if (url.length == 1) { url = url[0]; }
                    else { url = url[1]; }
                    nodes[i].parentNode.href = url + '#disqus_thread';
                }
            }
            var s = document.createElement('script'); s.async = true;
            s.type = 'text/javascript';
            s.src = '//' + 'disqus.com/forums/' + disqus_shortname + '/count.js';
            (document.getElementsByTagName('HEAD')[0] || document.getElementsByTagName('BODY')[0]).appendChild(s);
        }());
    //]]>
    </script>
</ul><div class="clear"></div><div style="text-align:right;"><a href="http://www.ibnlokmat.tv/archives/category/photo-gallery" class="more-link"><span>more  	&#8250;</span></a></div></div><div id="wpzoom-recent-posts-2" class="widget recent-posts"><h3 class="title">ताज्या बातम्या</h3><ul class="feature-posts-list"><li><a href="http://www.ibnlokmat.tv/archives/241725"><img width="60" height="45" class="Thumbnail thumbnail recent-widget" alt="सिमेवर लढणारे सैनिक वेगळे असता, मेटेंची नाराजी उघड" title="सिमेवर लढणारे सैनिक वेगळे असता, मेटेंची नाराजी उघड"  src="http://www.ibnlokmat.tv/wp-content/uploads/2016/12/mete_cm.jpg"></a><a this="that" href="http://www.ibnlokmat.tv/archives/241725">सिमेवर लढणारे सैनिक वेगळे असता, मेटेंची नाराजी उघड<span class="article_icn"></span></a> <br /><div class="clear"></div></li><li><a href="http://www.ibnlokmat.tv/archives/241719"><img width="60" height="45" class="Thumbnail thumbnail recent-widget" alt="नाशिकमध्ये दीड कोटींच्या नोटा जप्त" title="नाशिकमध्ये दीड कोटींच्या नोटा जप्त"  src="http://www.ibnlokmat.tv/wp-content/uploads/2016/12/NASHIK-NOTA.png"></a><a this="that" href="http://www.ibnlokmat.tv/archives/241719">नाशिकमध्ये दीड कोटींच्या नोटा जप्त<span class="article_icn"></span></a> <br /><div class="clear"></div></li><li><a href="http://www.ibnlokmat.tv/archives/241707"><img width="60" height="45" class="Thumbnail thumbnail recent-widget" alt="मोदींच्या आधी चव्हाणांच्याच हस्ते पार पडलं पुणे मेट्रोचं भूमिपूजन" title="मोदींच्या आधी चव्हाणांच्याच हस्ते पार पडलं पुणे मेट्रोचं भूमिपूजन"  src="http://www.ibnlokmat.tv/wp-content/uploads/2016/12/Prithviraj.jpg"></a><a this="that" href="http://www.ibnlokmat.tv/archives/241707">मोदींच्या आधी चव्हाणांच्याच हस्ते पार पडलं पुणे मेट्रोचं भूमिपूजन<span class="article_icn"></span></a> <br /><div class="clear"></div></li><li><a href="http://www.ibnlokmat.tv/archives/241695"><img width="60" height="45" class="Thumbnail thumbnail recent-widget" alt="उस्मानाबादमध्ये दोन बसची जोरदार धडक, 5 ठार" title="उस्मानाबादमध्ये दोन बसची जोरदार धडक, 5 ठार"  src="http://www.ibnlokmat.tv/wp-content/uploads/2016/12/bus-Accident12.jpg"></a><a this="that" href="http://www.ibnlokmat.tv/archives/241695">उस्मानाबादमध्ये दोन बसची जोरदार धडक, 5 ठार<span class="article_icn"></span></a> <br /><div class="clear"></div></li><li><a href="http://www.ibnlokmat.tv/archives/241703"><img width="60" height="45" class="Thumbnail thumbnail recent-widget" alt="&#8216;सुलतान&#8217;पेक्षा &#8216;दंगल&#8217; चांगला-सलमान खान" title="&#8216;सुलतान&#8217;पेक्षा &#8216;दंगल&#8217; चांगला-सलमान खान"  src="http://www.ibnlokmat.tv/wp-content/uploads/2016/12/sultan-dangal.jpg"></a><a this="that" href="http://www.ibnlokmat.tv/archives/241703">&#8216;सुलतान&#8217;पेक्षा &#8216;दंगल&#8217; चांगला-सलमान खान<span class="article_icn"></span></a> <br /><div class="clear"></div></li></ul><div class="clear"></div><div style="text-align:right;"><a href="http://www.ibnlokmat.tv/archives/category/news" class="more-link"><span>more  	&#8250;</span></a></div></div><div id="wpzoom-recent-posts-7" class="widget recent-posts"><h3 class="title">ब्लॉग स्पेस</h3><ul class="feature-posts-list"><li><a href="http://www.ibnlokmat.tv/archives/239717"><img width="60" height="45" class="Thumbnail thumbnail recent-widget" alt="&#8216;तामिळनाडूची कारभारीण&#8217;" title="&#8216;तामिळनाडूची कारभारीण&#8217;"  src="http://www.ibnlokmat.tv/wp-content/uploads/2016/12/ajay-kautikwar.jpg"></a><a this="that" href="http://www.ibnlokmat.tv/archives/239717">&#8216;तामिळनाडूची कारभारीण&#8217;<span class="article_icn"></span></a> <br /><div class="clear"></div></li><li><a href="http://www.ibnlokmat.tv/archives/226583"><img width="60" height="45" class="Thumbnail thumbnail recent-widget" alt="दहीहंडीचे राजकारण कोणत्या &#8220;थराला &#8220;?" title="दहीहंडीचे राजकारण कोणत्या &#8220;थराला &#8220;?"  src="http://www.ibnlokmat.tv/wp-content/uploads/2014/12/mahesh_mhatre_ibnlokmat-150x150.jpg"></a><a this="that" href="http://www.ibnlokmat.tv/archives/226583">दहीहंडीचे राजकारण कोणत्या &#8220;थराला &#8220;?<span class="article_icn"></span></a> <br /><div class="clear"></div></li><li><a href="http://www.ibnlokmat.tv/archives/226179"><img width="60" height="45" class="Thumbnail thumbnail recent-widget" alt="भारताचे आध्यत्मिक &#8220;प्रमुख&#8221;!" title="भारताचे आध्यत्मिक &#8220;प्रमुख&#8221;!"  src="http://www.ibnlokmat.tv/wp-content/uploads/2014/12/mahesh_mhatre_ibnlokmat-150x150.jpg"></a><a this="that" href="http://www.ibnlokmat.tv/archives/226179">भारताचे आध्यत्मिक &#8220;प्रमुख&#8221;!<span class="article_icn"></span></a> <br /><div class="clear"></div></li></ul><div class="clear"></div><div style="text-align:right;"><a href="http://www.ibnlokmat.tv/archives/category/blog-space" class="more-link"><span>more  	&#8250;</span></a></div></div><div id="wpzoom-recent-posts-12" class="widget recent-posts"><h3 class="title">गावाकडच्या बातम्या</h3><ul class="feature-posts-list"><li><a href="http://www.ibnlokmat.tv/archives/241355" ><img width="60" height="45" src="http://www.ibnlokmat.tv/wp-content/uploads/2016/12/5435324-60x45.jpg" class="attachment-60x45 wp-post-image" alt="गावाकडच्या बातम्या (20 डिसेंबर)" title="गावाकडच्या बातम्या (20 डिसेंबर)" /></a><a this="that" href="http://www.ibnlokmat.tv/archives/241355">गावाकडच्या बातम्या (20 डिसेंबर)<span class="video_icn"></span></a> <br /><div class="clear"></div></li><li><a href="http://www.ibnlokmat.tv/archives/240601" ><img width="60" height="45" src="http://www.ibnlokmat.tv/wp-content/uploads/2016/12/45436gkb4-60x45.jpg" class="attachment-60x45 wp-post-image" alt="गावाकडच्या बातम्या (14 डिसेंबर)" title="गावाकडच्या बातम्या (14 डिसेंबर)" /></a><a this="that" href="http://www.ibnlokmat.tv/archives/240601">गावाकडच्या बातम्या (14 डिसेंबर)<span class="video_icn"></span></a> <br /><div class="clear"></div></li><li><a href="http://www.ibnlokmat.tv/archives/240457" ><img width="60" height="45" src="http://www.ibnlokmat.tv/wp-content/uploads/2016/12/54ygkb5-60x45.jpg" class="attachment-60x45 wp-post-image" alt="गावाकडच्या बातम्या (13 डिसेंबर)" title="गावाकडच्या बातम्या (13 डिसेंबर)" /></a><a this="that" href="http://www.ibnlokmat.tv/archives/240457">गावाकडच्या बातम्या (13 डिसेंबर)<span class="video_icn"></span></a> <br /><div class="clear"></div></li></ul><div class="clear"></div><div style="text-align:right;"><a href="http://www.ibnlokmat.tv/archives/category/gavakadchya-batmaya-2" class="more-link"><span>more  	&#8250;</span></a></div></div><div id="wpzoom-recent-posts-10" class="widget recent-posts"><h3 class="title">विशेष कार्यक्रम</h3><ul class="feature-posts-list"><li><a href="http://www.ibnlokmat.tv/archives/241651" ><img width="60" height="45" src="http://www.ibnlokmat.tv/wp-content/uploads/2016/12/mete34-60x45.jpg" class="attachment-60x45 wp-post-image" alt="विनायक मेटेंची संपूर्ण मुलाखत" title="विनायक मेटेंची संपूर्ण मुलाखत" /></a><a this="that" href="http://www.ibnlokmat.tv/archives/241651">विनायक मेटेंची संपूर्ण मुलाखत<span class="video_icn"></span></a> <br /><div class="clear"></div></li><li><a href="http://www.ibnlokmat.tv/archives/241583" ><img width="60" height="45" src="http://www.ibnlokmat.tv/wp-content/uploads/2016/12/Pune-mahapalika-60x45.jpg" class="attachment-60x45 wp-post-image" alt="आखाडा महापालिकांचा : पुणे  कुणाचं?" title="आखाडा महापालिकांचा : पुणे  कुणाचं?" /></a><a this="that" href="http://www.ibnlokmat.tv/archives/241583">आखाडा महापालिकांचा : पुणे  कुणाचं?<span class="video_icn"></span></a> <br /><div class="clear"></div></li><li><a href="http://www.ibnlokmat.tv/archives/241451" ><img width="60" height="45" src="http://www.ibnlokmat.tv/wp-content/uploads/2016/12/asdasdy-60x45.jpg" class="attachment-60x45 wp-post-image" alt="#मुंबईकुणाची : बोरिवलीकरांचा काैल कुणाला ?" title="#मुंबईकुणाची : बोरिवलीकरांचा काैल कुणाला ?" /></a><a this="that" href="http://www.ibnlokmat.tv/archives/241451">#मुंबईकुणाची : बोरिवलीकरांचा काैल कुणाला ?<span class="video_icn"></span></a> <br /><div class="clear"></div></li></ul><div class="clear"></div><div style="text-align:right;"><a href="http://www.ibnlokmat.tv/archives/category/program/he-pahach" class="more-link"><span>more  	&#8250;</span></a></div></div><div id="wpzoom-recent-posts-13" class="widget recent-posts"><h3 class="title">टाॅक टाइम</h3><ul class="feature-posts-list"><li><a href="http://www.ibnlokmat.tv/archives/240937" ><img width="60" height="45" src="http://www.ibnlokmat.tv/wp-content/uploads/2016/12/talk-time1y-60x45.jpg" class="attachment-60x45 wp-post-image" alt="टाॅकटाइममध्ये अरुण कदम आणि समीर चौघुले" title="टाॅकटाइममध्ये अरुण कदम आणि समीर चौघुले" /></a><a this="that" href="http://www.ibnlokmat.tv/archives/240937">टाॅकटाइममध्ये अरुण कदम आणि समीर चौघुले<span class="video_icn"></span></a> <br /><div class="clear"></div></li><li><a href="http://www.ibnlokmat.tv/archives/240131" ><img width="60" height="45" src="http://www.ibnlokmat.tv/wp-content/uploads/2016/12/Ketkar2131y-60x45.jpg" class="attachment-60x45 wp-post-image" alt="सेलिब्रिटी टाॅकटाइममध्ये शशांक केतकर" title="सेलिब्रिटी टाॅकटाइममध्ये शशांक केतकर" /></a><a this="that" href="http://www.ibnlokmat.tv/archives/240131">सेलिब्रिटी टाॅकटाइममध्ये शशांक केतकर<span class="video_icn"></span></a> <br /><div class="clear"></div></li><li><a href="http://www.ibnlokmat.tv/archives/235751" ><img width="60" height="45" src="http://www.ibnlokmat.tv/wp-content/uploads/2016/11/sai_priya-copy-60x45.jpg" class="attachment-60x45 wp-post-image" alt="सई आणि प्रियासोबत सेलिब्रिटी टॉक टाईम" title="सई आणि प्रियासोबत सेलिब्रिटी टॉक टाईम" /></a><a this="that" href="http://www.ibnlokmat.tv/archives/235751">सई आणि प्रियासोबत सेलिब्रिटी टॉक टाईम<span class="video_icn"></span></a> <br /><div class="clear"></div></li></ul><div class="clear"></div><div style="text-align:right;"><a href="http://www.ibnlokmat.tv/archives/category/program/talk-time" class="more-link"><span>more  	&#8250;</span></a></div></div><div id="text-2" class="widget widget_text">			<div class="textwidget"> <iframe src="http://www.facebook.com/plugins/likebox.php?href=http%3A%2F%2Fwww.facebook.com%2Fpages%2FIBN-Lokmat%2F163061003704422&amp;width=300&amp;colorscheme=light&amp;show_faces=true&amp;border_color&amp;stream=false&amp;header=true&amp;height=250" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:300px; height:250px;" allowTransparency="true"></iframe>

<!-- Javascript tag  -->

<!-- begin ZEDO for channel:  IBN_Autorefresh , publisher: IBN Live , Ad Dimension: 300x250_4 - 300 x 250 -->

<script language="JavaScript">

var zflag_nid="1656"; var zflag_cid="1733"; var zflag_sid="7"; var zflag_width="300"; var zflag_height="250"; var zflag_sz="51";

</script>

<script language="JavaScript" src="http://c1.zedo.com/jsc/c1/fo.js"></script>

<!-- end ZEDO for channel:  IBN_Autorefresh , publisher: IBN Live , Ad Dimension: 300x250_4 - 300 x 250 --></div>
		</div>	
	<!-- Start of Cricket Widget -->
<style>

.lp_lnow {
    border-bottom: 1px solid #DFDFDF;
    font-size: 20px;
    padding: 8px;
    position: relative;
}

.lp_lmatch {
    border: 4px solid #CFCFCF;
    margin-bottom: 20px;
}

.lp_lnow h2 {
    font-size: 36px;
    line-height: 30px;
    padding: 4px 0 0;
}

.lp_lnow span.bltxt {
color: #0085c3;
}

.lp_lnow span {
 font-size: 12px;
color: #575757;
}

.lp_lmatch h4 {
font-size: 16px;
color: #313131;
padding: 8px;
border-bottom: 1px solid #dfdfdf;
background: #f5f5f5;
}

.lp_lnow .lsbox {
position: absolute;
top: 8px;
right: 8px;
text-align: right;
}

h6 {
display: block;
font-size: 0.67em;
color: #BB0101;
font-weight: bold;
}
</style>
<script language="javascript">
	var k=0;
	var total=0;
	var dataArray=new Array();
	var dataArrayFull=new Array();
	var otm=new Array();
  var mchStatus;
	var total_inning=0;
	var intvl;
	var intMHit;
$(document).ready(function(){
//the variable to be appended here
readMatch();
intvl = setInterval(readMatch,60000);//Calling every 1 minutes
});

function readMatch()
{
	$.ajax({
	type: "GET",
	crossDomain: true,
	url: "http://ibnlive.in.com/specials/cricket/json/currentlivematches.json",//cricketnextlivematches.json",
	jsonpCallback: 'matches',
	dataType: "jsonp",
	success: function(msg) {
	
	if(msg){
		try{
			var matchArr = msg.id;
			if(matchArr[0])
			{
				matchid = matchArr[0];
				showLiveScore(matchid);
				intMHit = setInterval(showLiveScore,10000,matchid);//Calling every 10 second
		  }
		  else {
				clearInterval(intvl);
				clearInterval(intMHit);
			}
		} 	catch(e){
			clearInterval(intvl);
			clearInterval(intMHit);
		}
		} else {
			clearInterval(intvl);
			clearInterval(intMHit);
		}
	},
	error:function(xml){
			clearInterval(intvl);
			clearInterval(intMHit);
	}
});

	}
function showLiveScore(matchid)
{

$.ajax({
type: "GET",
crossDomain: true,
url: "http://ed-nm.ibnlive.in.com/livescore/json/cross_"+matchid+"_fastest.json",
jsonpCallback: 'match',
dataType: "jsonp",
success: function(msg) {
	dataArrayFull=msg;
	//alert('success');
try{
			mchStatus = msg.status;
			dataArrayFull[0]=msg.firstInnings;
			dataArrayFull[1]=msg.secondInnings;
			dataArrayFull[2]=msg.thirdInnings;
			dataArrayFull[3]=msg.fourthInnings;
			total_inning=4;
			}catch(e){
			mchStatus = msg.status;
			dataArrayFull[0]=msg.firstInnings;
			dataArrayFull[1]=msg.secondInnings;
			total_inning=2;
			}
			team1 = msg.teama;
			team2 = msg.teamb;
			ftname1 = msg.teamfa;
			ftname2 = msg.teamfb;
			matchtype = msg.matchtype;
			matchnumber = msg.matchnumber;
			//alert(team1+" VS "+team2+" ("+matchtype+")");str.replace(/\s+/g, '')
			var flscorelink = 'http://ibnlive.in.com/cricketnext/live-score/full/'+ftname1.toLowerCase().replace(/\s+/g, '')+'-'+ftname2.toLowerCase().replace(/\s+/g, '')+'/'+matchid+'.html';
			var lvmstr = '<h4>'+team1+' vs '+team2+'</h4><div class="lp_lnow" onclick="location.href=\''+flscorelink+'\'">';

			var pretm = 0;
			
			for(var k=0;k<total_inning;k++){
              try{
            if(dataArrayFull[k].status==1){
							if(k>0 && dataArrayFull[pretm].Battingteam!=dataArrayFull[k].Battingteam)
							{
								var otm=dataArrayFull[pretm];
							}
               var syz=dataArrayFull[k];
							 pretm=k;
							 
							} 
                           }catch(e){
                               
                               
                           }
            }    
			
 dataArray[0]=syz;
//alert(dataArray[1].Equation.Total); 
			total = dataArray[0].Equation.Total;
			
			var over=dataArray[0].Equation.Overs;
			overs=over.split('.');
					actualover= parseFloat(overs[0])*6+parseFloat(overs[1]);
					var crr=(dataArray[0].Equation.Total/actualover)*6;
					var runrate = crr.toFixed(2);
					var wicket = dataArray[0].Equation.Wickets;
					
					var batTeam = dataArray[0].Battingteam;
				
					if(batTeam==ftname1){
						batTeamName = team1;
						blTeamName = team2;
					}
					else
					{
						batTeamName = team2;
						blTeamName = team1;
					}

					lvmstr += batTeamName+'<br><h2>'+total+'/'+wicket+'</h2><span>'+over+'  |  R/R: '+runrate+'</span>';
					if(mchStatus.toLowerCase()=='play in progress'){
							var displaystatus='LIVE NOW';
						}else{
									var displaystatus=mchStatus;
					}
			    lvmstr += '<div class="lsbox"><a href="'+flscorelink+'" target="_blank"><h6 class="lnow_box">'+mchStatus+'</h6></a><br><span class="bltxt">'+matchnumber+'</span></div></div>';
	
					if(pretm>0){
					 dataArray[1]=otm;
					var ototal = dataArray[1].Equation.Total; 
					var owicket = dataArray[1].Equation.Wickets;
	
					lvmstr +='<div class="lp_lnow"><h5>'+blTeamName+'</h5><h3>'+ototal+'/'+owicket+'</h3><div class="lsbox ttu"></div></div>';
					}
					$("#livematchbox").html(lvmstr);
				  if(mchStatus=='Match Ended')
					{
						clearInterval(intvl);
						clearInterval(intMHit);
					}
},
error:function(xml){
	//alert('fail');
	clearInterval(intvl);
	clearInterval(intMHit);
	}
});
}

</script>

<div id="wpzoom-recent-posts-101" class="widget recent-posts">
<a href="http://ibnlive.in.com/cricketnext/scorecard/" style="text-decoration:none;" target="_blank"><h3 class="title">Cricket Scorecard</h3></a>
<div class="lp_lmatch" id="livematchbox">&nbsp;&nbsp;There is no live match in progress currently</div>
<a href="http://ibnlive.in.com/cricketnext/scorecard/" style="text-decoration:none;" target="_blank">View All Match</a>
</div>
<div class="clear"></div>
<!-- End of Cricket Widget -->

	
</div> <!-- end sidebar -->


 

			<div class="clear"></div>



			



			


 



			</div> <!-- /#content -->







		</div> <!-- /#inner-wrap -->







	</div> <!-- /#wrapper -->







	<style>



#sitemap{ padding:0px}



#sitemap h3{ text-transform:uppercase; font-size:17px; margin-bottom:3px; border-bottom:2px solid #FFF}



.submenu li{ padding:2px}



.sitemap{width:160px; margin-right:35px; float:left}



.sitemap > li{font-size:14px; padding:1px 0;}



#footer .sitemap > li a{ color:#CA0002}



.sitemap li ul li {padding:0 2px; font-size:12px;}



#footer .sitemap li ul li a { color:#C2C2C2}



.sitemap li ul li:last-child{ border:0} 



.foo_info{ clear:both; margin-top:10px; text-align:center; border-top:1px solid #333; padding-top:5px}



</style>



<div id="footer-wrap">



	<div id="footer">



		<div id="sitemap">



			<h3>Sitemap</h3>



			<div class="clear"></div>



				<ul class="sitemap">



					<li><a href="http://www.ibnlokmat.tv/archives/category/news">मुख्य बातम्या</a></li>



					<li><a href="http://www.ibnlokmat.tv/archives/category/maharastra">महाराष्ट्र<span style="border:0;" class="downarrowclass"></span></a>



					<li><a href="http://www.homeshop18.com" target="_blank">ऑनलाइन शॉपिंग<span style="border:0;" class="downarrowclass"></span></a>



						<ul class="sub-menu">



							<!-- <li><a href="http://www.ibnlokmat.tv/?cat=47">कोकण खान्देश</a></li>



							<li><a href="http://www.ibnlokmat.tv/?cat=48">पश्चिम महाराष्ट्र</a></li>



							<li><a href="http://www.ibnlokmat.tv/?cat=46">मराठवाडा</a></li>



							<li><a href="http://www.ibnlokmat.tv/?cat=45">विदर्भ</a></li> -->



						</ul>



					</li>



				</ul>



				<ul class="sitemap">	



					<li><a href="http://www.ibnlokmat.tv/archives/category/mumbai">मुंबई</a></li>



					<li><a href="http://www.ibnlokmat.tv/archives/category/pune">पुणे</a></li>



					<li><a href="http://www.ibnlokmat.tv/archives/category/national">देश</a></li>



					<li><a href="http://www.ibnlokmat.tv/archives/category/videsh">विदेश</a></li>



							</ul>



				<ul class="sitemap">	



	



					<li><a href="http://www.ibnlokmat.tv/archives/category/entertainment">मनोरंजन<span style="border:0;" class="downarrowclass"></span></a>



						<ul class="sub-menu">



							<li><a href="http://www.ibnlokmat.tv/archives/category/entertainment/film-review">फिल्म रिव्ह्यु</a></li>



							<li><a href="http://www.ibnlokmat.tv/archives/category/entertainment/film-news">फिल्म न्यूज</a></li>



							<li><a href="http://www.ibnlokmat.tv/archives/category/entertainment/natak">नाटक</a></li>



							<li><a href="http://www.ibnlokmat.tv/archives/category/photo-gallery">फोटो गॅलरी</a></li>



						</ul>



					</li>



					</ul>



				<ul class="sitemap">	



	



					<li><a href="http://www.ibnlokmat.tv/archives/category/sport">स्पोर्टस<span style="border:0;" class="downarrowclass"></span></a>



						<ul class="sub-menu">



							<li><a href="http://www.ibnlokmat.tv/archives/category/sport/cricket-sports">क्रिकेट स्पोर्टस्</a></li>



							<li><a href="http://www.ibnlokmat.tv/archives/category/sport/news-score">न्यूज स्कोअर</a></li>



						</ul>



					</li>



					<li><a href="http://www.ibnlokmat.tv/archives/category/business">बिझनेस<span style="border:0;" class="downarrowclass"></span></a>



						<ul class="sub-menu">



							<li><a href="http://www.ibnlokmat.tv/archives/category/business/stock-market">स्टॉक मार्केट</a></li>



							<!-- <li><a href="http://www.ibnlokmat.tv/?cat=8">बिझनेस न्यूज</a></li> -->



						</ul>



					</li>



				</ul>



				<ul class="sitemap">	



	



					<li><a href="http://www.ibnlokmat.tv/archives/category/blog-space">बिझनेस न्यूज<span style="border:0;" class="downarrowclass"></span></a>



						<ul class="sub-menu">



							<li><a href="http://www.ibnlokmat.tv/archives/category/blog-space/reporters-blog">रिपोर्टस् ब्लॉग</a></li>



							<li><a href="http://www.ibnlokmat.tv/archives/category/blog-space/technical-blog">तज्ञांचे ब्लॉग</a></li>



							<li><a href="http://www.ibnlokmat.tv/archives/category/blog-space/pepole-blog">वाचकांचे ब्लॉग</a></li>



						</ul>



					</li>



					<li><a href="http://www.ibnlokmat.tv/archives/category/video">व्हिडिओ</a></li>



				</ul>



			<div class="clear"></div>



			<p class="foo_info"><a href="http://www.ibnlokmat.tv/about-us">About us</a> | <a href="/contact-us">Contact Us</a> | <a href="/disclaimer">Disclaimer</a> | <a href="/terms-of-use">Terms of Use</a> | <a href="/compaint-redressal">Complaint Redressal</a> | <a href="http://www.topperlearning.com/learn/sample-papers?ps1" target="_blank">CBSE Sample Papers</a></p>



		</div>



	</div>



	<!-- /#footer -->



	<div class="clear"></div>



</div> <!-- /#footer_wrap -->



<!-- GA -->



<script type="text/javascript">



  var _gaq = _gaq || [];



  _gaq.push(['_setAccount', 'UA-156703-52']);



  _gaq.push(['_trackPageview']);







  (function() {



    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;



    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';



    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);



  })();







</script>



<!-- GA -->







<!-- Begin comScore Tag -->



 <script type="text/javascript"> 



   var _comscore = _comscore || [];



   _comscore.push({ c1: "2", c2: "6683813" });



   (function() {



     var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;



     s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";



     el.parentNode.insertBefore(s, el);



   })();



 </script>



 <noscript>



   <img src="http://b.scorecardresearch.com/p?c1=2&c2=6683813&cv=2.0&cj=1" />



 </noscript>



 <!-- End comScore Tag -->







 	<script>



var $= jQuery;



$('#menu li').hover(function(){



            $(this).find('ul.sub-menu').css("visibility","visible");



},function(){



            $(this).find('ul.sub-menu').css("visibility","hidden");



})



</script>











	<script type="text/javascript" src="https://apis.google.com/js/plusone.js"></script><!-- Powered by WPtouch Pro: 4.1.3 --><script>(function($){$(document).ready(function(){});})(jQuery);</script><script type='text/javascript' src='http://www.ibnlokmat.tv/wp-includes/js/comment-reply.min.js?ver=4.0'></script>
<script type='text/javascript' src='http://www.ibnlokmat.tv/wp-content/themes/tribune/js/tools.js?ver=4.0'></script>
<script type='text/javascript' src='http://www.ibnlokmat.tv/wp-content/themes/tribune/js/dropdown.js?ver=4.0'></script>
<script type='text/javascript' src='http://www.ibnlokmat.tv/wp-content/themes/tribune/js/tooltip.js?ver=4.0'></script>
<script type='text/javascript' src='http://www.ibnlokmat.tv/wp-content/themes/tribune/js/util.js?ver=4.0'></script>
<script type='text/javascript' src='http://www.ibnlokmat.tv/wp-content/themes/tribune/functions/wpzoom/assets/js/galleria.js'></script>
<script type='text/javascript' src='http://www.ibnlokmat.tv/wp-content/themes/tribune/functions/wpzoom/assets/js/wzslider.js'></script>
<!-- Generated in 0.819 seconds. Made 118 queries to database and 0 cached queries. Memory used - 8.51MB -->
<!-- Cached by DB Cache Reloaded Fix -->





<script>

// For Search Form Url Setting ...

function str_replace(search, replace, subject, count) {

  var i = 0,

    j = 0,

    temp = '',

    repl = '',

    sl = 0,

    fl = 0,

    f = [].concat(search),

    r = [].concat(replace),

    s = subject,

    ra = Object.prototype.toString.call(r) === '[object Array]',

    sa = Object.prototype.toString.call(s) === '[object Array]';

  s = [].concat(s);

  if (count) {

    this.window[count] = 0;

  }

  for (i = 0, sl = s.length; i < sl; i++) {

    if (s[i] === '') {

      continue;

    }

    for (j = 0, fl = f.length; j < fl; j++) {

      temp = s[i] + '';

      repl = ra ? (r[j] !== undefined ? r[j] : '') : r[0];

      s[i] = (temp)

        .split(f[j])

        .join(repl);

      if (count && s[i] !== temp) {

        this.window[count] += (temp.length - s[i].length) / f[j].length;

      }

    }

  }

  return sa ? s : s[0];

}



jQuery(function($){

	$('#searchform').on('submit', function(e){

		e.preventDefault();

		var siteUrl = 'http://www.ibnlokmat.tv/search/',

		searchTerm = $('#s').val(),

		searchTerm = str_replace(' ', '+', searchTerm);

		location.href= siteUrl+searchTerm;

	});

});

</script>

<script>
//console.log(FlyingAdsDiv);
function mctop_getCookie(c_name)
{
	var i,x,y,ARRcookies=document.cookie.split(";");
	for (i=0;i<ARRcookies.length;i++)
	{
		x=ARRcookies[i].substr(0,ARRcookies[i].indexOf("="));
		y=ARRcookies[i].substr(ARRcookies[i].indexOf("=")+1);
		x=x.replace(/^\s+|\s+$/g,"");
		
		if (x==c_name)
		{
			return unescape(y);
		}
	}
}


if ( navigator.appName.indexOf("Microsoft")==-1 )
{	
	IBNFloatingAd_300x250 = mctop_getCookie('IBNFloatingAd_300x250'); 
	if ( typeof IBNFloatingAd_300x250 == "undefined" )
	{
		//var c_name = 'IBNFloatingAd_300x250'; exhours = 1; var now = new Date(); var time = now.getTime(); time += exhours * 300 * 1000; now.setTime(time);
		//var c_value = escape("1") + ((exhours==null) ? "" : "; expires="+now.toUTCString()) + "; path=/; domain=.in.com; ";
		//document.cookie = c_name + "=" + c_value; 
		
		//document.write("<style> .fixBtm{ position:fixed; left:-250px; bottom:-300px; width:300px;z-index:99999} .cls{ color:#333; font:13px Arial;} </style>");
		//document.write("<s"+"cript type='text/javas"+"cript'> $(document).ready(function() { $('.fixBtm').animate({ bottom:0, left:0 },2000); $('.cls').click(function() {	$('.fixBtm').hide(); }); });</s"+"cript>");

		//FAdVars = 'var zflag_nid="1656"; var zflag_cid="2163"; var zflag_sid="25"; var zflag_width="300"; var zflag_height="250"; var zflag_sz="9";';
		//document.write('<div class="fixBtm"><a href="javas'+'cript:;" class="cls">close</a>' + FlyingAdsDiv + '</div>');
	}	
}
</script>
<style> .fixBtm{ position:fixed; left:-250px; bottom:-300px; width:300px;z-index:99999} .cls{ color:#333; font:13px Arial;float: left;} </style>
<script type="text/javascript"> $(document).ready(function() { $('.fixBtm').animate({ bottom:0, left:0 },2000); $('.cls').click(function() {	$('.fixBtm').hide(); }); });</script>
<div class="fixBtm">
<a class="cls" href="javascript:;">close</a>
	
			 <div id='IBN_Lokmat/IBN_Lokmat_Internal_ROS/IBN_Lokmat_Internal_ROS_Flying_300x250'>
				<script type='text/javascript'>
					googletag.cmd.push(function() { googletag.display('IBN_Lokmat/IBN_Lokmat_Internal_ROS/IBN_Lokmat_Internal_ROS_Flying_300x250'); });
				</script>
			</div></div>

<!-- Flying Ads Of DPF  300 x 250 -->



</body>

<!--  Code for tracking  -->
<script>
  (function() {
window._w18_config={uid:20831,domain:"ibnlokmat.tv",sections:'news_stories',authors:''};
        window._w18hn = "IBNLOKMAT";
        var w18 = document.createElement('script'); w18.type = 'text/javascript'; w18.async = true;
        w18.src = 'http://s.in.com/common/script_catch.js';
        var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(w18, s);
})();
</script>
</html>